Angepinnt Frag das Team

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Nehmt noch bis zum 27. Juli 2019 an unserem neusten Forenevent teil!
    Was passiert, nachdem wir auf der Insel gelandet sind und Nook uns empfängt? Wie stellt ihr euch eure Ankunft in New Horizons vor?
    Zeigt es uns in Form eines kreativen Beitrags. Interesse? Klick hier!

    Nookvilles Rudelzocken geht in die zweite Runde - diesmal unter dem Motto Fesche Früchtchen!
    Meldet euch hier, falls ihr Interesse habt. Das Ganze findet am Mittwoch den 24. Juli statt.

    • Huhu, ich wollte gerade einen neuen Thread im Bereich Glückwünsche eröffnen, aber das Fenster das da aufgeht ist unvollständig. Die Auswahl-Zeile hier drüber fehlt komplett und man kann auch nicht den Beitrag absenden. Hab das in anderen Bereichen auch getestet, dort funktioniert es auch nicht. Entweder zickt man Notebook auf der Arbeit oder es stimmt was nicht mit dem Forum. Werde das über Tag mal von Zuhause kontrollieren, wenn bis dato hier kein Fehler gefunden wurde.
      NACHTRAG: Geht wieder, keine Ahnung was da auf der Leitung stand. *8)*

      save mother earth & protect all creature

      :flower: Leo(nardron)´s Kritzeleien :flower:
      Hab da ein altes Gartenvideo von mir gefunden. Wer möchte kann ja mal reinschauen
      Hummel zu Schmetterling, " weg da jetzt komm ich "




    • Ich habe dieses Problem mit dieser Forensoftware auch immer mal wieder, es hilft dagegen einfach mehrmals neuladen. Das was man schon geschrieben hat, bleibt normalerweise im Fenster, aber wenn man sorge hat dass es nicht so ist, könnte man ja alles bisher geschriebene erstmal kopieren und dann neu laden. manchmal passiert es, dass der Browser nicht alles lädt.
    • Ich kann irgendwie keine Bild-Anhänge mehr hochladen. Hab es zuerst auf dem Handy versucht (Chrome, alles aktuell), da wird immer nur das erste Bild hochgeladen und danach kommen nur noch Fehlermeldungen. Zu groß sind die Dateien nicht und auch normales .jpg-Format. Dann habe ich es auch nochmal über Firefox für Android probiert und Zuhause an meinem Computer, da war das Ergebnis auch wieder dasselbe. Mache ich irgendetwas falsch? Oder muss ich jetzt alle Bilder extern hochladen und nur noch verlinken? Wollte eigentlich gern die Funktion mit den Dateianhängen hier im Forum nutzen...
      Meine Bewohner


      :huschke: :arnold: :mira: :silke: :frederik: :minka: :viktor: :dörte: :jolanda:

      Kommt gerne in meine Schlummerstadt! :rainbow:
      7A00-00E0-26AE
    • Neu

      Huhu ihr Lieben, nach langer Zeit bin ich auch mal wieder zum stöbern hier her gekommen und hab dann gleich gesehen, dass sich einiges verändert hat: Die Bilder sind alle weg gewesen.

      Das Thema mit "DSGVO und Folgen" hab ich schon gefunden, was ich aber grad noch für Probleme hab, sind viele kaputte Bilderlinks. Also auch nach dem bestätigen, werden Bilder nicht geladen, z.B. in Daichis Signatur oder auch in Circias Designerecke (unter Casual das "Crop-Top" z.B.). Bin mir grad nicht sicher ob es an meiner Verbindung liegt oder ob das so sein soll, weil die Bilder gelöscht wurden? Wäre da über ein bisschen Hilfe echt dankbar.

      Und, da ich immer wenn ich meinen Browser zumache auch gleich alle Cookies lösche - muss ich dann jedesmal wieder alle Bilder einzeln freischalten, wenn ich euch besuchen komme? :scratch: Oder wie bekomme ich es hin, dass ich das nur einmal machen brauche?
      - Café Taubenschlag - Der Name sagt alles... Der Rest ist Programm.
      Man sieht jede Menge Tauben in der Stadt, wie sie fliegen, den Tag verbringen.
      Aber niemand kann ahnen, wohin sie ziehen, wenn sie nicht auf den Straßen sind.
      Das gab mir die Idee für dieses Café.
      Es ist doch so... Wir alle brauchen einen Ort, zu dem wir gehen können...
      Einen Ort, wo wir vor der Hektik des Alltags flüchten und entspannen können. - Kofi
    • Neu

      @Angel
      Bei Daichis Signatur und dam Design sind es Bilder die auf unserem Server liegen keine ahnung wo die hin sind, ich schau da mal genauer nach.

      Angel schrieb:

      Und, da ich immer wenn ich meinen Browser zumache auch gleich alle Cookies lösche - muss ich dann jedesmal wieder alle Bilder einzeln freischalten, wenn ich euch besuchen komme?
      nope einfach den "Diese quelle immer Laden" Button drücken dann werden alle Bilder von dem Hoster immer geladen (wird auf dem Server gespeichert nicht in den Cookies)
    • Neu

      @Piper das Forum wurde komplett neustrukturiert um Übersichtlichkeit zu erhalten.
      Die alten Unterbreiche des Marktplatzes Suche und Biete wurden entfernt, da sie keine ausreichende Aktivität mehr aufgewiesen haben um beide Anliegen zu trennen. Die enthaltenen Threads wurden geschlossen und verschoben, wenn sie ab einem bestimmten Datum nicht mehr genutzt wurden. Alle weiteren befinden sich direkt unter dem Unterforum Marktplatz.